F.A.Q.

Op zoek naar de serverinstellingen voor de (web)mail? Je vindt ze hier!

  • 24 March 2020
  • 32 reacties
  • 1639 Bekeken


Toon eerste bericht

32 reacties

Reputatie 3
Badge +2

Eindelijk heb ik vandaag mijn webwinkel mail adres weer kunnen toevoegen.

Ik dacht nog een keer proberen voor ik ga bellen. (ik wilde eerder bellen, maar mijn gezondheid liet het niet toe)

Alleen krijg ik het dus alleen werkend met 587 als uitgaande server poort.

Ik neem aan dat dit verder geen kwaad kan en dat ik blij ben dat het weer werkt  hier.

Reputatie 7
Badge +16

Als het werkt, werkt het @Miranda :thumbsup:

Ik heb helaas ook problemen bij het instellen van mijn e-mail op mijn iPhone. Dit zijn de gegevens en deze foutmelding krijg ik. Ik heb al geprobeerd om hem naar 993 te zetten maar dan blijft hij controleren, er gebeurd niks. 
 

 

Ik heb helaas ook problemen bij het instellen van mijn e-mail op mijn iPhone. Dit zijn de gegevens en deze foutmelding krijg ik. Ik heb al geprobeerd om hem naar 993 te zetten maar dan blijft hij controleren, er gebeurd niks. 
 

 

Ondertussen heb ik het versturen al wel werkend gekregen. Ik kan er alleen niks mee ontvangen 

Reputatie 7
Badge +16

@lisavdh Wat kun je onder de knop geavanceerd invullen?

@lisavdh Wat kun je onder de knop geavanceerd invullen?

 

Reputatie 7
Badge +16

Thanks @lisavdh Ik kan hier niet echt uit ophalen waarom het niet werkt. Ik zou toch support een mail sturen en vragen of zij jouw wachtwoord kunnen resetten en het daarna opnieuw proberen. Zij zijn te bereiken via info@mijnwebwinkel.nl 

Reageer