Vraag

Webwinkelkeurdwidget werkt niet

  • 21 January 2022
  • 7 reacties
  • 71 Bekeken

Reputatie 6
Badge +7

Bij 2 van mijn webshops werkt momenteel de webwinkelkeur widget niet meer. Ik heb niets verandert.
Zijn er meer mensen die daar problemen mee hebben?


7 reacties

Reputatie 5
Badge +6

@Nanaas bij welke webshop ging het mis? Dan kijk ik even met je mee.

@Jacqueline we hebben per mail even contact met je opgenomen hierover.

Reputatie 7
Badge +8

Ja, een klant van mij had dat vandaag ook toevallig. Die was al aan het proberen het opnieuw te koppelen met Google Tag Manager, maar nog zonder resultaat. Dus ben benieuwd of het een bug is… bij mij doet de sidebar van Webwinkelkeur het nog wel.

Reputatie 6
Badge +7

Ja, een klant van mij had dat vandaag ook toevallig. Dus ben benieuwd of het een bug is… bij mij doet de sidebar van Webwinkelkeur het nog wel.

Ik vermoed wel een bug omdat hij het bij 1 van mijn webshops wel doet en bij 2 andere niet. Maar waarom het bij de ene wel werkt en de andere niet is wel gek.

Reputatie 7
Badge +8

@Nanaas bij welke webshop ging het mis? Dan kijk ik even met je mee.

@Jacqueline we hebben per mail even contact met je opgenomen hierover.

@Arjan Het ging mis bij Vita32. Zij gaf aan vandaag ook telefonisch contact met jullie op te nemen, wellicht heeft ze al iemand gesproken bij jullie.

Ja, dit heb ik ook. Op de desktop versie werkt het helemaal niet meer. Op de mobiele versie is het nog zichtbaar. Heeft iemand nog een tip? 

Reputatie 6
Badge +7

Bij mij bleek de koppeling met google weg te zijn. Misschien is dat bij jou ook het geval @OngewoonKado 

Reputatie 7
Badge +8

@Nanaas bij welke webshop ging het mis? Dan kijk ik even met je mee.

@Jacqueline we hebben per mail even contact met je opgenomen hierover.

@Arjan Het ging mis bij Vita32. Zij gaf aan vandaag ook telefonisch contact met jullie op te nemen, wellicht heeft ze al iemand gesproken bij jullie.

Hier lag het probleem aan een container bleek, de klant had namelijk twee containers aangemaakt binnen Tag Manager, en één daarvan was gekoppeld met Mijnwebwinkel. Dus ik heb dat zelf hersteld door alle gegevens in één juiste container te plaatsen. :wink:

Reageer